2.2b - Scheduled recording not started with 2 installations

the bugs that are most likely related to user configuration (like a specific hardware, codec or driver prob) or impossible to find a logical reason at the moment. The problems in this category might be fixed in future versions as users keep confirming them with additional information.

Moderators: FredB, X05, Dreamer

User avatar
Dreamer
Moderator
Posts: 1204
Joined: Fri Jun 16, 2006 5:46 pm
Location: Slovakia

2.2b - Scheduled recording not started with 2 installations

Postby Dreamer » Thu Oct 18, 2012 2:59 pm

Set 2 events with the same time for 2 installations, 1 for the card/tuner with channel without signal, the other for card with channel with signal. The result is that both records are empty.

I'm not sure if it's a 100% bug and if it's possible to fix, if so, just close this topic.

Hardware: CPU Intel Core 2 Duo E8400 3GHz, RAM 4GB, GPU GeForce 8800GT 512MB, Audio X-Fi Titanium, HDD1 WD 640GB, HDD2 WD 640GB, DVB-S2 tuner Skystar HD2, DVB-S tuner SkyStar 2 r2.3, DVB-T tuner USB Evolve Mars, Audio Creative Inspire T5400, Monitor Samsung 215TW 21"...
Software: OS Windows Vista Home Premium 32 bit SP2, DirectX 10, ForceWare 285.62, IE9, AIMP, Ashampoo Burning Studio, Avant Browser Ultimate USB, avast! Antivirus, AviDemux, Comodo Firewall, CyberLink PowerDirector, DVB Dream, FFDShow, Foxit Reader, FreeCommander, HotkeyP, IZArc, Media Player Classic, OpenOffice.org, Orca Browser, Photofiltre, PSPad Editor, PTBSync, Skype, Spybot, TeamViewer, Trillian, TrueCrypt, VirtualDub, VLC, Xnview, ZipGenius...

Dreamer

Return to “Undetermined”

Who is online

Users browsing this forum: No registered users and 2 guests